<!doctype html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="https://www.contraste.org/xmlrpc.php">

	<title>Unser Werbeclip ist fertig &#8211; contraste</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" hreflang="de" href="https://www.contraste.org/unser-werbeclip-ist-fertig/" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="contraste &raquo; Feed" href="https://www.contraste.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="contraste &raquo; Kommentar-Feed" href="https://www.contraste.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="contraste &raquo; Unser Werbeclip ist fertig Kommentar-Feed" href="https://www.contraste.org/unser-werbeclip-ist-fertig/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.contraste.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.contraste.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.contraste.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.contraste.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.contraste.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.contraste.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.contraste.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='scandinavia-google-font-css'  href='//fonts.googleapis.com/css?family=Karla%3A400%2C700%2C400italic&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='scandinavia-base-css'  href='https://www.contraste.org/wp-content/themes/scandinavia/css/base.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='scandinavia-common-css'  href='https://www.contraste.org/wp-content/themes/scandinavia/common/css/global.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-css'  href='https://www.contraste.org/wp-content/themes/scandinavia/css/mmenu.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.contraste.org/wp-content/themes/scandinavia/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='https://www.contraste.org/wp-content/themes/scandinavia/css/magnific.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.contraste.org/wp-content/themes/scandinavia/css/slick.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedGallery-css'  href='https://www.contraste.org/wp-content/themes/scandinavia/css/justifiedGallery.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='scandinavia-style-css'  href='https://www.contraste.org/wp-content/themes/scandinavia/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='scandinavia-style-child-css'  href='https://www.contraste.org/wp-content/themes/scandinavia-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://www.contraste.org/wp-content/plugins/cf7-conditional-fields/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.contraste.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.contraste.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.contraste.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.contraste.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.contraste.org/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.5' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.contraste.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.contraste.org/wp-json/wp/v2/posts/1948" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.contraste.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.contraste.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://www.contraste.org/unser-werbeclip-ist-fertig/" />
<link rel='shortlink' href='https://www.contraste.org/?p=1948' />
<link rel="alternate" type="application/json+oembed" href="https://www.contraste.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contraste.org%2Funser-werbeclip-ist-fertig%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.contraste.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.contraste.org%2Funser-werbeclip-ist-fertig%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.10 stt:3;" />
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">			body,
			.widget_meta ul li a,
			.widget_pages ul li a,
			.widget_categories ul li a,
			.widget_archive ul li a,
			.widget_nav_menu ul li a,
			.widget_recent_entries ul li a {
				background-color: #f2e7d3;
			}
						.main-content-wrap {
				background-color: #ffffff;
			}
			
			.entry-tags a {
				background-color: #f2e7d3;
			}

			.searchform .searchsubmit {
				color: #f2e7d3;
			}

			.paging-numbers a,
			.paging-numbers > span,
			.paging-numbers li span,
			.btn.btn-transparent, input[type="button"].btn-transparent, input[type="submit"].btn-transparent, input[type="reset"].btn-transparent, button.btn-transparent,
			.btn-transparent:hover,
			.btn.btn-transparent:hover,
			.searchform input[type="text"],
			.searchform input[type="search"],
			.paging-numbers a:hover,
			.paging-numbers .current,
			.social-icon i,
			#paging .entry-sharing a i {
				border-color: #f2e7d3;
			}

			#paging {
				border-top-color: #f2e7d3;
			}

			.entry-list,
			#paging,
			.widget_recent_comments ul li,
			.widget_rss ul li,
			.main-wrap-section {
				border-bottom-color: #f2e7d3;
			}

			.entry-list {
				border-right-color: #f2e7d3;
			}

			blockquote {
				border-left-color: #f2e7d3;
			}
						.header,
			.header .searchform input[type="search"],
			.header .searchform .searchsubmit,
			.header .social-icon,
			.navigation > li > a,
			.logo a {
				color: #000000;
			}

			.header .searchform input[type="search"],
			.header .social-icon i {
				border-color: #000000;
			}
						.header .navigation ul,
			.header .navigation li li a:hover {
				background-color: #ffffff;
			}
						.header .navigation > li ul a,
			.header .navigation ul {
				border-color: #d0b787;
			}
			</style>		<style type="text/css" id="wp-custom-css">
			.header .searchform input[type="search"], .header .social-icon i {
    border-color: #D0B787;
}
.header, .header .searchform input[type="search"], .header .searchform .searchsubmit, .header .social-icon {
    color: #D0B787;
}
.navigation ul {
	border-width:1px;
}
.navigation > li ul a {
	border-bottom:0; border-top:1px solid #D0B787;
}
.navigation > li ul li:first-child a {
	border-bottom:0; border-top:0px;
}

.footer .widget-title {font-size: 24px;} 
.footer .widget-title::after {
    content: ""; width: 40px;   border-bottom: 4px solid #ffffff;
    position: absolute; bottom: -15px;
    left: 0;
}
.footer a:hover { border-bottom: 2px solid #ffffff; }

.wpcf7-form input[type="radio"] {
    -webkit-appearance: none;
    background-color: #f2e7d3;
    border: 1px solid #d0b787;
    box-shadow: 0px 1px 2px rgba(0,0,0,0.05), inset 0px 14px 10px -15px rgba(0,0,0,0.5);
    padding: 9px;
    border-radius: 50px;
    display: inline-block;
    position: relative;
    cursor: pointer;
}

.wpcf7-form input[type="checkbox"] {
    -webkit-appearance: none;
    background-color: #f2e7d3;
    border: 1px solid #d0b787;
    box-shadow: 0px 1px 2px rgba(0,0,0,0.05), inset 0px 14px 10px -15px rgba(0,0,0,0.5);
    padding: 9px;
    display: inline-block;
    position: relative;
    cursor: pointer;
}

.wpcf7-form input[type="radio"]:checked::after {
    content: ' ';
    width: 12px;
    height: 12px;
    border-radius: 50px;
    position: absolute;
    top: 3px;
    background: #000000;
    box-shadow: inset 0px 0px 8px rgba(0,0,0,0.3);
    text-shadow: 0px;
    left: 3px;
    font-size: 32px;
    cursor: pointer;
}

.wpcf7-form input[type="radio"]:checked {
    color: #000000;
    cursor: pointer;
}

.wpcf7-form input[type="checkbox"]:checked::after {
    content: ' ';
    width: 12px;
    height: 12px;
    position: absolute;
    top: 3px;
    background: #000000;
    box-shadow: inset 0px 0px 8px rgba(0,0,0,0.3);
    text-shadow: 0px;
    left: 3px;
    font-size: 32px;
    cursor: pointer;
}

.wpcf7-form input[type="checkbox"]:checked {
  color: #000000;
  cursor: pointer;
}

.wpcf7-form input {
    border: 1px solid #f2e7d3;
    background-color: #f2e7d3;
	  border-radius:0;
}

span.wpcf7-not-valid-tip {display:none;}

span.wpcf7-list-item { display: block; }
span.wpcf7-list-item-label {
	padding-left:20px; display:inline-block;
}
.sup-val { max-width: 120px; }
.text-support-value {padding-left:55px; }
span.required {color:red;}

.wpcf7-form p { clear:both; }
.wpcf7-form label.inline { float:left; width: 25%;}
.wpcf7-form .wpcf7-text.inline { float:left; width: 65%; margin:0 0 8px 10%; }

input, textarea { height: 30px; }

.distance-20 { padding-top: 20px; }

.wpcf7-form input.wpcf7-submit {
background-color:#2c3943;border-radius: 20px;border:0;text-transform:none; color:#FFFFFF !important; }
.wpcf7-form input.wpcf7-reset {
background-color:#cccccc;border-radius: 20px;border:0;text-transform:none;}
.wpcf7-form input.wpcf7-submit:hover {
background-color:#2c3943;border-radius: 20px;border:0;color:#FFFFFF; }
.wpcf7-form input.wpcf7-reset:hover {
background-color:#cccccc;border-radius: 20px;border:0;}
.wpcf7-submit-reset-button{
	text-align:center;
}

input.wpcf7-not-valid { border:1px solid #ff0000; }

div.wpcf7-validation-errors, div.wpcf7-acceptance-missing {
    border: 2px solid #ff0000;
}

@media(max-width:767px){
.wpcf7-form label.inline { clear:left; width: 100%;}
.wpcf7-form .wpcf7-text.inline { clear:left; width: 100%; margin:0 0 8px 0; }
}		</style>
		</head>
<body class="post-template-default single single-post postid-1948 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div id="page">
	<div id="mobile-bar">
		<a class="menu-trigger" href="#mobilemenu"><i class="fa fa-bars"></i></a>
		<p class="mob-title">Menu</p>
	</div>

	<div class="sc-container">
		<div class="sc-row">


<div class="sc-main-wrap ">
	<header class="header " role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
	<div class="row">
		<div class="col-lg-5 col-md-12">
			<div class="logo">
				<h1 itemprop="name">
					<a href="https://www.contraste.org/">
													<img itemprop="logo" src="https://contraste73.netz.coop/wp-content/uploads/2019/05/Home_04_190509-02.png"  alt="contraste"/>
											</a>
				</h1>

				
			</div>
		</div>

		<div class="col-lg-7 col-md-12">
			<div class="header-widgets">
						<ul class="socials">
			<li><a href="https://de-de.facebook.com/contrastemonatszeitung/" class="social-icon"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/contraste_org" class="social-icon"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.betterplace.org/de/projects/56276-contraste-monatszeitung-fur-selbstorganisation" class="social-icon"><i class="fa fa-wordpress"></i></a></li>					</ul>
		
				<form action="https://www.contraste.org/" class="searchform" method="get" role="search">
	<div>
		<label class="screen-reader-text">Suche nach:</label>
		<input type="search" placeholder="Suchen" name="s" value="">
		<button class="searchsubmit" type="submit"><i class="fa fa-search"></i><span class="screen-reader-text">Suchen</span></button>
	</div>
<input type='hidden' name='lang' value='de' /></form>
			</div>

			<nav class="nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hauptmenue" class="navigation"><li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72"><a href="#">Beiträge</a>
<ul class="sub-menu">
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://www.contraste.org/thema/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.contraste.org/rubriken/">Rubriken</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="https://www.contraste.org/schwerpunktplanung/">Schwerpunktplanung</a></li>
	<li id="menu-item-1897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1897"><a href="https://www.contraste.org/archiv/">Archiv</a>
	<ul class="sub-menu">
		<li id="menu-item-1898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1898"><a href="https://www.contraste.org/pdf-archiv/">PDF-Archiv</a></li>
		<li id="menu-item-1899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1899"><a href="https://www.contraste.org/online-archiv/">Online-Archiv</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120"><a href="#">Redaktion</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.contraste.org/redaktion/ueber-uns/">Über uns</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://www.contraste.org/redaktion/kontakt/">Kontakt</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://www.contraste.org/redaktion/mitmachen/">Mitmachen</a></li>
</ul>
</li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.contraste.org/termine/">Termine</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77"><a href="#">Abo &#038; Service</a>
<ul class="sub-menu">
	<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="https://www.contraste.org/abo/">Abo bestellen</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a href="https://www.contraste.org/ein-abo-verschenken/">Abo verschenken</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://www.contraste.org/foerdermitglied-werden/">Fördermitglied werden</a></li>
	<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="https://www.contraste.org/anzeigen/">Anzeigen &#038; Beileger</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://www.contraste.org/kleinanzeigen/">Kleinanzeigen</a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537"><a href="https://www.contraste.org/mailingliste/">Mailingliste</a></li>
</ul>
</li>
<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://www.contraste.org/spenden/">Spenden</a></li>
</ul>			</nav>

			<div id="mobilemenu"></div>
		</div>
	</div>
</header>
	<main class="main-content">
		<div class="main-content-wrap">

							<article id="entry-1948" class="entry entry-single post-1948 post type-post status-publish format-standard has-post-thumbnail hentry category-sonstiges tag-corona tag-video tag-werbung tag-zeitung" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
					<div class="entry-single-wrap">
						<header class="entry-header">
															<time itemprop="datePublished" class="entry-time" datetime="2021-08-25T10:42:51+02:00">25. August 2021</time>
														<h1 itemprop="headline" class="entry-title">Unser Werbeclip ist fertig</h1>

							<div class="entry-meta">
								<span class="entry-author">Redaktion</span>
																	<span class="entry-comments">
										<a href="https://www.contraste.org/thema/sonstiges/" rel="category tag">Sonstiges</a>									</span>
																
							</div>
						</header>

									<figure class="entry-thumb">
						<a class="ci-lightbox" href="https://www.contraste.org/wp-content/uploads/2021/08/CON-444-02-2-Bild-vom-Sommerplenum-1024x573.jpg" title="">
				<img width="1040" height="600" src="https://www.contraste.org/wp-content/uploads/2021/08/CON-444-02-2-Bild-vom-Sommerplenum-1040x600.jpg" class="attachment-scandinavia_featured size-scandinavia_featured wp-post-image" alt="" loading="lazy" itemprop="image" />			</a>
		</figure>
	
						<div class="sc-narrow">
							<div class="entry-content" itemprop="text">
								
								
<p>Endlich ist er fertig &#8211; unser erster Werbeclip 🙂 Gerne teilen und weiter verbreiten. </p>



<p>Die Idee ist entstanden, weil in der Corona-Pandemie so viele Veranstaltungen nicht stattfinden konnten. Normalerweise legen wir die CONTRASTE dort aus und erreichen so neue Leser*innen. </p>



<p>Um eine Alternative für Online-Formate zu haben, haben wir nun dieses kurze Video gedreht: </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="CONTRASTE - Kein Bock auf Kapitalismus | Werbeclip" width="690" height="388" src="https://www.youtube.com/embed/Vj2Iyd-fBH0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
															</div>

															<div class="entry-tags">
									<a href="https://www.contraste.org/tag/corona/" rel="tag">Corona</a> <a href="https://www.contraste.org/tag/video/" rel="tag">Video</a> <a href="https://www.contraste.org/tag/werbung/" rel="tag">Werbung</a> <a href="https://www.contraste.org/tag/zeitung/" rel="tag">Zeitung</a>								</div>
							
													</div>
					</div>
				</article>

									<div id="paging" class="paging-links paging-single">
							<div class="entry-sharing">
				<a href="https://www.facebook.com/sharer.php?u=https://www.contraste.org/unser-werbeclip-ist-fertig/"><i class="fa fa-facebook"></i></a>
		<a href="https://twitter.com/share?url=https://www.contraste.org/unser-werbeclip-ist-fertig/"><i class="fa fa-twitter"></i></a>
		<a href="https://plus.google.com/share?url=https://www.contraste.org/unser-werbeclip-ist-fertig/"><i class="fa fa-google-plus"></i></a>
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.contraste.org/unser-werbeclip-ist-fertig/&#038;description=Unser%20Werbeclip%20ist%20fertig&#038;media=https://www.contraste.org/wp-content/uploads/2021/08/CON-444-02-2-Bild-vom-Sommerplenum-1024x573.jpg"><i class="fa fa-pinterest"></i></a>
			</div>

																																			<a href="https://www.contraste.org/solidaritaet-ist-gesund/" class="btn btn-transparent btn-small paging-standard paging-newer">nächster Beitrag</a>
																		</div>
				
				<div class="main-wrap-section">
	<div class="sc-narrow">

		<div class="entry-author" itemscope="itemscope" itemprop="author" itemtype="http://schema.org/Person">
			<h4 itemprop="name" class="widget-title">Redaktion</h4>

			<div class="entry-author-group">
				<figure class="author-avatar">
									</figure>
				<div class="author-details">
										
											<p class="author-excerpt">
							CONTRASTE ist die einzige überregionale Monatszeitung für Selbstorganisation. Seit 1984 dient sie den Alternativen Bewegungen als Sprachrohr und Diskussionsforum. AktivistInnen aus den unterschiedlichsten Bewegungen verfolgen mit der Herausgabe der Zeitung das Ziel, zu den von Globalisierung, Sozialabbau, Massenarbeitslosigkeit und Umweltzerstörung geprägten herrschenden Verhältnissen Alternativen zu diskutieren, Entwicklungen aufzuzeigen, eigene Utopien zu entwickeln und diese zu erproben.						</p>
					
							<ul class="socials">
			<li><a href="https://www.facebook.com/contrastemonatszeitung" class="social-icon"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/contraste_org" class="social-icon"><i class="fa fa-twitter"></i></a></li>					</ul>
						</div>
			</div>
		</div>

	</div>
</div>

					<div class="main-wrap-section">
		<div class="sc-narrow">

			<div class="entry-related">
									<h4 class="section-title">Das könnte für dich auch interessant sein.</h4>
				
				<div class="row">
																																	                        <div class="col-sm-4">
							<article class="entry entry-sm">
								<time class="entry-time" datetime="2021-02-23T11:35:17+01:00">23. Februar 2021</time>
																	<div class="entry-thumb">
										<a href="https://www.contraste.org/fridays-for-future/"><img width="420" height="280" src="https://www.contraste.org/wp-content/uploads/2021/02/CON-437-01-Titel-420x280.jpg" class="attachment-scandinavia_sm size-scandinavia_sm wp-post-image" alt="" loading="lazy" srcset="https://www.contraste.org/wp-content/uploads/2021/02/CON-437-01-Titel-420x280.jpg 420w, https://www.contraste.org/wp-content/uploads/2021/02/CON-437-01-Titel-750x500.jpg 750w" sizes="(max-width: 420px) 100vw, 420px" /></a>
									</div>
								
								<h2 class="entry-title"><a href="https://www.contraste.org/fridays-for-future/">Fridays for Future</a></h2>
							</article>
						</div>
                        														</div>
			</div>

		</div>
	</div>

				
			
			
		</div>
	</main>
</div>

<div class="sc-side-wrap ">
	<div class="sidebar" role="complementary" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
	<aside id="text-5" class="widget group widget_text"><h3 class="widget-title">Spenden</h3>			<div class="textwidget"><p><a title="Jetzt spenden für „CONTRASTE - Monatszeitung für Selbstorganisation“ auf betterplace.org!" href="https://www.betterplace.org/de/projects/56276-contraste-monatszeitung-fur-selbstorganisation/donations/new?utm_campaign=donate_btn&amp;utm_content=project%2356276&amp;utm_medium=external_banner&amp;utm_source=projects" target="_blank" rel="noopener"><img loading="lazy" style="border: 0px;" src="https://betterplace-assets.betterplace.org/static-images/projects/donation-button-de.png" alt="Jetzt Spenden! Das Spendenformular wird von betterplace.org bereit gestellt." width="160" height="100" /></a></p>
<p>Erfahrt <a href="https://www.contraste.org/eis-schlemmen-fuer-die-contraste/"><u>hier</u></a>, wie der aktuelle Stand unserer Spendenaktion aussieht.</p>
<p>Spenden an unseren Verein können steuerlich geltend gemacht werden.</p>
</div>
		</aside><aside id="text-2" class="widget group widget_text"><h3 class="widget-title">Dein Engagement</h3>			<div class="textwidget"><p>Sei dabei und unterstütze die <strong>CONTRASTE</strong>, weil sie Themen im Bereich <strong>Selbstorganisation</strong> abdeckt, die in anderen Medien kaum Erwähnung finden.</p>
<p>Du unterstützt uns, indem du ein <u><a href="https://contraste73.netz.coop/abo/">Abo</a></u> abschließt,eine <u><a href="https://contraste73.netz.coop/anzeigen/">Anzeige</a></u> schaltest, <u><a href="https://contraste73.netz.coop/foerdermitglied-werden/">Fördermitglied</a></u> wirst, oder selbst zur <u><a href="https://contraste73.netz.coop/redaktion/mitmachen/">Tastatur</a></u> greifst.</p>
<p>Außerdem kannst du dich auf unsere öffentliche <u><a href="https://www.contraste.org/mailingliste/">Mailingsliste</a></u> eintragen.</p>
</div>
		</aside><aside id="categories-4" class="widget group widget_categories"><h3 class="widget-title">Rubriken</h3>
			<ul>
					<li class="cat-item cat-item-10"><a href="https://www.contraste.org/thema/aktuelle-ausgabe/">Aktuelle Ausgabe</a> <span class="ci-count">11</span>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.contraste.org/thema/bewegung/">Bewegung</a> <span class="ci-count">18</span>
</li>
	<li class="cat-item cat-item-57"><a href="https://www.contraste.org/thema/bildung/">Bildung</a> <span class="ci-count">4</span>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.contraste.org/thema/biotonne/">Biotonne</a> <span class="ci-count">16</span>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.contraste.org/thema/genossenschaften/">Genossenschaften</a> <span class="ci-count">9</span>
</li>
	<li class="cat-item cat-item-245"><a href="https://www.contraste.org/thema/inhaltsverzeichnis/">Inhaltsverzeichnis</a> <span class="ci-count">12</span>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.contraste.org/thema/kolumne/">Kolumne</a> <span class="ci-count">20</span>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.contraste.org/thema/kunst-kultur/">Kunst &amp; Kultur</a> <span class="ci-count">5</span>
</li>
	<li class="cat-item cat-item-321"><a href="https://www.contraste.org/thema/meinung/">Meinung</a> <span class="ci-count">1</span>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.contraste.org/thema/nachrichten/">Nachrichten</a> <span class="ci-count">13</span>
</li>
	<li class="cat-item cat-item-373"><a href="https://www.contraste.org/thema/podcasts/">Podcasts</a> <span class="ci-count">2</span>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.contraste.org/thema/projekte/">Projekte</a> <span class="ci-count">30</span>
</li>
	<li class="cat-item cat-item-409"><a href="https://www.contraste.org/thema/sonstiges/">Sonstiges</a> <span class="ci-count">3</span>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.contraste.org/thema/spendenaktion/">Spendenaktion</a> <span class="ci-count">24</span>
</li>
	<li class="cat-item cat-item-182"><a href="https://www.contraste.org/thema/theorie/">Theorie</a> <span class="ci-count">3</span>
</li>
			</ul>

			</aside><aside id="archives-3" class="widget group widget_archive"><h3 class="widget-title">Online-Artikel</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Online-Artikel</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://www.contraste.org/2021/08/'> August 2021 </option>
	<option value='https://www.contraste.org/2021/07/'> Juli 2021 </option>
	<option value='https://www.contraste.org/2021/06/'> Juni 2021 </option>
	<option value='https://www.contraste.org/2021/05/'> Mai 2021 </option>
	<option value='https://www.contraste.org/2021/04/'> April 2021 </option>
	<option value='https://www.contraste.org/2021/03/'> März 2021 </option>
	<option value='https://www.contraste.org/2021/02/'> Februar 2021 </option>
	<option value='https://www.contraste.org/2021/01/'> Januar 2021 </option>
	<option value='https://www.contraste.org/2020/12/'> Dezember 2020 </option>
	<option value='https://www.contraste.org/2020/11/'> November 2020 </option>
	<option value='https://www.contraste.org/2020/10/'> Oktober 2020 </option>
	<option value='https://www.contraste.org/2020/09/'> September 2020 </option>
	<option value='https://www.contraste.org/2020/07/'> Juli 2020 </option>
	<option value='https://www.contraste.org/2020/06/'> Juni 2020 </option>
	<option value='https://www.contraste.org/2020/05/'> Mai 2020 </option>
	<option value='https://www.contraste.org/2020/04/'> April 2020 </option>
	<option value='https://www.contraste.org/2020/03/'> März 2020 </option>
	<option value='https://www.contraste.org/2020/02/'> Februar 2020 </option>
	<option value='https://www.contraste.org/2020/01/'> Januar 2020 </option>
	<option value='https://www.contraste.org/2019/12/'> Dezember 2019 </option>
	<option value='https://www.contraste.org/2019/11/'> November 2019 </option>
	<option value='https://www.contraste.org/2019/10/'> Oktober 2019 </option>
	<option value='https://www.contraste.org/2019/09/'> September 2019 </option>
	<option value='https://www.contraste.org/2019/07/'> Juli 2019 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="media_image-4" class="widget group widget_media_image"><h3 class="widget-title">Lexikon der Anarchie</h3><a href="http://dadaweb.de/wiki/Lexikon_der_Anarchie"><img width="300" height="61" src="https://www.contraste.org/wp-content/uploads/2020/01/ALex_Logo-300x61.gif" class="image wp-image-659  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.contraste.org/wp-content/uploads/2020/01/ALex_Logo-300x61.gif 300w, https://www.contraste.org/wp-content/uploads/2020/01/ALex_Logo-768x157.gif 768w, https://www.contraste.org/wp-content/uploads/2020/01/ALex_Logo-750x153.gif 750w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside></div>
</div>

		</div>
	</div>
</div>




<div id="sc-child-footer" style="background:#1d1d1b">
	<div class="sc-container" >    
		<div class="sc-row">
			<div class="sc-main-wrap">
				<footer class="footer">
					<div class="row">
						<div class="col-md-6">	
                                                    <div class="wgfooter-sidebar">
                                <aside id="text-3" class="widget group widget_text"><h3 class="widget-title">Kontakt</h3>			<div class="textwidget"><p>CONTRASTE<br />
Verein zur Förderung von Selbstverwaltung und Ökologie e.V.<br />
Schönfelder Straße 41a<br />
34121 Kassel</p>
</div>
		</aside><aside id="media_image-3" class="widget group widget_media_image"><a href="https://contraste73.netz.coop/redaktion/kontakt/"><img width="180" height="44" src="https://www.contraste.org/wp-content/uploads/2019/05/Home_04_190509-09.png" class="image wp-image-51  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>                            </div>
                        						
						</div>
							    					<div class="col-md-6" style="background-image: url(https://www.contraste.org/wp-content/uploads/2019/05/Home_04_190509-08.png);background-repeat:no-repeat;min-height: 95px;background-position: right 20px center;">
    					   
							<p class="copy">
															</p>
						</div>
					</div>
                    <div class="row">
                    	<div class="col-md-12">
							<ul id="menu-footer" class="footer-nav"><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="https://contraste73.netz.coop/">Home</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-48"><a href="https://www.contraste.org/datenschutzerklaerung/">Datenschutz</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.contraste.org/impressum/">Impressum</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204"><a href="http://netz.coop">netz.coop</a></li>
</ul>						</div>
                    </div>
				</footer>
			</div>
		</div>
	</div>
</div>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Diese Website verwendet Cookies – nähere Informationen dazu und zu Ihren Rechten als Benutzer finden Sie in unserer Datenschutzerklärung. <br />Klicken Sie auf „Ich stimme zu“, um Cookies zu akzeptieren und direkt unsere Website besuchen zu können.<br /> <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie Einstellungen</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Ich stimme zu</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Datenschutzerklärung</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Schließen</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mehr anzeigen" tabindex="0" role="button" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">immer aktiv</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SPEICHERN & AKZEPTIEREN</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' src='https://www.contraste.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.contraste.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.contraste.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.contraste.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.contraste.org/wp-content/themes/scandinavia/js/superfish.js?ver=1.7.5' id='superfish-js'></script>
<script type='text/javascript' src='https://www.contraste.org/wp-content/themes/scandinavia/js/jquery.mmenu.min.all.js?ver=5.2.0' id='mmenu-js'></script>
<script type='text/javascript' src='https://www.contraste.org/wp-content/themes/scandinavia/js/jquery.fitvids.js?ver=1.1' id='fitVids-js'></script>
<script type='text/javascript' src='https://www.contraste.org/wp-content/themes/scandinavia/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.contraste.org/wp-content/themes/scandinavia/js/jquery.justifiedGallery.min.js?ver=3.6.0' id='justifiedGallery-js'></script>
<script type='text/javascript' src='https://www.contraste.org/wp-content/themes/scandinavia/js/slick.min.js?ver=1.5.7' id='slick-js'></script>
<script type='text/javascript' src='https://www.contraste.org/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.contraste.org/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.contraste.org/wp-content/themes/scandinavia/js/scripts.js?ver=1.0' id='scandinavia-front-scripts-js'></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.contraste.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.contraste.org/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=2.0.4' id='wpcf7cf-scripts-js'></script>
<script type='text/javascript' src='https://www.contraste.org/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202134.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'166294415',post:'1948',tz:'2',srv:'www.contraste.org'} ]);
	_stq.push([ 'clickTrackerInit', '166294415', '1948' ]);
</script>
</body>
</html>
